
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.10.6 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A48215530'));
	</script>
	<!-- / AdPlugg -->

			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The trance of scarcity: How we heal culture - Talent Management</title>
	<link rel="canonical" href="https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The trance of scarcity: How we heal culture" />
	<meta property="og:description" content="Organizations must embrace compassion and help their leaders recognize the role of scarcity thinking at work." />
	<meta property="og:url" content="https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/" />
	<meta property="og:site_name" content="Talent Management" />
	<meta property="article:publisher" content="https://m.facebook.com/talentmgnt/" />
	<meta property="article:modified_time" content="2022-12-01T00:08:16+00:00" />
	<meta property="og:image" content="https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_431623103-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1536" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@talentmgnt" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/","url":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/","name":"The trance of scarcity: How we heal culture - Talent Management","isPartOf":{"@id":"https://www.talentmgt.com/#website"},"primaryImageOfPage":{"@id":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/#primaryimage"},"image":{"@id":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/#primaryimage"},"thumbnailUrl":"https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_431623103-scaled.jpeg","datePublished":"2022-12-05T11:00:00+00:00","dateModified":"2022-12-01T00:08:16+00:00","breadcrumb":{"@id":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/#primaryimage","url":"https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_431623103-scaled.jpeg","contentUrl":"https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_431623103-scaled.jpeg","width":2560,"height":1536},{"@type":"BreadcrumbList","@id":"https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.talentmgt.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.talentmgt.com/articles/"},{"@type":"ListItem","position":3,"name":"The trance of scarcity: How we heal culture"}]},{"@type":"WebSite","@id":"https://www.talentmgt.com/#website","url":"https://www.talentmgt.com/","name":"Talent Management","description":"A BetterWork Media Brand","publisher":{"@id":"https://www.talentmgt.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.talentmgt.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.talentmgt.com/#organization","name":"Talent Management","url":"https://www.talentmgt.com/","sameAs":["https://m.facebook.com/talentmgnt/","https://twitter.com/talentmgnt"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.talentmgt.com/#/schema/logo/image/","url":"https://www.talentmgt.com/wp-content/uploads/2021/11/cropped-TM-Logo-Full-Color-favicon.png","contentUrl":"https://www.talentmgt.com/wp-content/uploads/2021/11/cropped-TM-Logo-Full-Color-favicon.png","width":512,"height":512,"caption":"Talent Management"},"image":{"@id":"https://www.talentmgt.com/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.talentmgt.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pro.fontawesome.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel="alternate" type="application/rss+xml" title="Talent Management &raquo; Feed" href="https://www.talentmgt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Talent Management &raquo; Comments Feed" href="https://www.talentmgt.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Talent Management &raquo; iCal Feed" href="https://www.talentmgt.com/events/?ical=1" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.talentmgt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atomic-blocks-fontawesome-css' href='https://www.talentmgt.com/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1627034012' media='all' />
<link rel='stylesheet' id='tm-genesis-css' href='https://www.talentmgt.com/wp-content/themes/tm-genesis/style.css?ver=3.3.0' media='all' />
<style id='tm-genesis-inline-css'>

		.wp-custom-logo .site-container .title-area {
			max-width: 400px;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.talentmgt.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css' href='https://www.talentmgt.com/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1627034012' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.talentmgt.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='clo-style-css' href='https://www.talentmgt.com/wp-content/themes/tm-genesis/assets/dist/css/app.css?ver=1635502745' media='all' />
<link rel='stylesheet' id='tm-genesis-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C700&#038;display=swap&#038;ver=3.3.0' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.talentmgt.com/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css' media='1' />
<link rel='stylesheet' id='slick-theme-css' href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css' media='1' />
<link rel='stylesheet' id='bootstrap4-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://pro.fontawesome.com/releases/v5.10.0/css/all.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='tm-genesis-gutenberg-css' href='https://www.talentmgt.com/wp-content/themes/tm-genesis/lib/gutenberg/front-end.css?ver=3.3.0' media='all' />
<style id='tm-genesis-gutenberg-inline-css'>
.ab-block-post-grid .ab-post-grid-items h2 a:hover {
	color: #0073e5;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0073e5;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0073e5;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2396ff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0073e5;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0073e5;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0073e5;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0073e5;
		}
</style>
<link rel='stylesheet' id='wpdreams-asp-basic-css' href='https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=uAUxUD' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css' href='https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=uAUxUD' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css' href='https://www.talentmgt.com/wp-content/uploads/asp_upload/style.instances.css?ver=uAUxUD' media='all' />
<link rel='stylesheet' id='brightcove-pip-css-css' href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.8.0' media='all' />
<link rel='stylesheet' id='brightcove-playlist-css' href='https://www.talentmgt.com/wp-content/plugins/brightcove-video-connect/assets/css/brightcove_playlist.min.css?ver=2.8.0' media='all' />
<script src='//cdn.jsdelivr.net/npm/jquery@3.4.1/dist/jquery.min.js' id='jquery-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js' id='slick-jquery-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/color-thief/2.3.0/color-thief.umd.js?ver=1' id='color-picker-js'></script>
<script src='https://www.talentmgt.com/wp-content/themes/tm-genesis/js/custom.js?ver=6.1.1' id='custom-script-js'></script>
<link rel="https://api.w.org/" href="https://www.talentmgt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.talentmgt.com/wp-json/wp/v2/articles/80240" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.talentmgt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.talentmgt.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.talentmgt.com/?p=80240' />
<link rel="alternate" type="application/json+oembed" href="https://www.talentmgt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talentmgt.com%2Farticles%2F2022%2F12%2F05%2Fthe-trance-of-scarcity-how-we-heal-culture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.talentmgt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.talentmgt.com%2Farticles%2F2022%2F12%2F05%2Fthe-trance-of-scarcity-how-we-heal-culture%2F&#038;format=xml" />
<style type="text/css">0</style><style>

	@media screen and (max-width:769px){
		.custom-border .sm-white-btn {
			padding: 4px 10px;
		}
	}

	@media screen and (max-width:470px){
		footer {
			padding: 1rem 0;
		}
		.wrap .footer-widget-area {
			width: 48% !important;
			margin-left: 0px ;
		}
		ul#menu-resources, ul#menu-follow-us, ul#menu-about-us {
			margin-left: 20px;
		}
		div#genesis-footer-widgets {
			padding: 0px 15px;
		}
		.footer-widgets .wrap{
			justify-content: flex-start !important;
			padding-top: 1rem !important;
			padding:0;
		}
	}

	.arrow-container {
		height: 100%;
		top: 0;
		position: absolute;
		right: 0;
		width: 20%;
		display: flex;
		z-index: 9999999;
		align-items: center;
		justify-content: center;
	}
	.arrow-container-n {
		/* background: red; */
		height: 100%;
		width: 20%;
		position: absolute;top:0;
		right: 0;cursor: url('/wp-content/uploads/2022/05/circle-arrow-n0.png') 4 12, auto;
	}
	}
	header.site-header.shrink .arrow-container-n {
		display: none !important;
	}
	.arrow-container{
		cursor: url('/wp-content/uploads/2022/05/circle-arrow-n0.png') 4 12, auto;
	}
	/*.arrow-container img {width: 100px !important;position: unset !important;height:auto !important;cursor: pointer;}*/

</style>
<script>
	jQuery(document).ready(function(){

		jQuery(window).on('scroll', function() {
			if (jQuery(".site-header").hasClass("shrink")) {
				jQuery('img.custom-logo').attr('src','/wp-content/uploads/2022/10/TM_Logomark_Symbol_FC__2020.png').removeAttr('srcset');
			}
			else{
				jQuery('img.custom-logo').attr('src',"https://www.talentmgt.com/wp-content/uploads/2022/10/TM-Logo-Full-Color-tagline-2.png");
			}
		});	
	});

</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.talentmgt.com"><link rel="alternate" href="https://www.talentmgt.com/wp-json/tribe/events/v1/" />
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2948591,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<link rel="pingback" href="https://www.talentmgt.com/xmlrpc.php" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto+Slab:wght@300;500&family=Roboto:wght@300;400;500&display=swap" rel="stylesheet"> 

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Playfair+Display:ital,wght@1,600&display=swap" rel="stylesheet"> 

<script>
    (function(ac) {
      var d = document, s = 'script', id = 'adplugg-adjs';
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = 1;
      js.src = '//www.adplugg.com/serve/' + ac + '/js/1.1/ad.js';
      fjs.parentNode.insertBefore(js, fjs);
    }('A48215530'));
</script>
                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            <link rel="icon" href="https://www.talentmgt.com/wp-content/uploads/2021/11/cropped-TM-Logo-Full-Color-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.talentmgt.com/wp-content/uploads/2021/11/cropped-TM-Logo-Full-Color-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.talentmgt.com/wp-content/uploads/2021/11/cropped-TM-Logo-Full-Color-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.talentmgt.com/wp-content/uploads/2021/11/cropped-TM-Logo-Full-Color-favicon-270x270.png" />
		<style id="wp-custom-css">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</style>
		</head>
<body class="articles-template-default single single-articles postid-80240 wp-custom-logo wp-embed-responsive tribe-no-js page-template-tm-genesis header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible first-block-core-paragraph"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="preloader"></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="adplugg-tag" data-adplugg-zone="tm_pop_up"></div><div class="adplugg-tag" data-adplugg-zone="tm_slide_in_ad"></div><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://www.talentmgt.com/" class="custom-logo-link" rel="home"><img width="578" height="149" src="https://www.talentmgt.com/wp-content/uploads/2022/10/TM-Logo-Full-Color-tagline-2.png" class="custom-logo" alt="Talent Management" decoding="async" srcset="https://www.talentmgt.com/wp-content/uploads/2022/10/TM-Logo-Full-Color-tagline-2.png 578w, https://www.talentmgt.com/wp-content/uploads/2022/10/TM-Logo-Full-Color-tagline-2-300x77.png 300w" sizes="(max-width: 578px) 100vw, 578px" /></a><p class="site-title">Talent Management</p><p class="site-description">A BetterWork Media Brand</p></div><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-73407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73407"><a href="#"><span >Topics</span></a>
<ul class="sub-menu">
	<li id="menu-item-78453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78453"><a href="https://www.talentmgt.com/topics/diversity-and-inclusion/"><span >Diversity, Equity, Inclusion &amp; Belonging</span></a></li>
	<li id="menu-item-78291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78291"><a href="https://www.talentmgt.com/topics/performance-management/"><span >Performance Management</span></a></li>
	<li id="menu-item-78292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78292"><a href="https://www.talentmgt.com/topics/culture/"><span >Culture</span></a></li>
	<li id="menu-item-78293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78293"><a href="https://www.talentmgt.com/topics/assessment-and-measurement/"><span >Assessment and Measurement</span></a></li>
	<li id="menu-item-78294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78294"><a href="https://www.talentmgt.com/topics/strategy-and-management/"><span >Strategy and Management</span></a></li>
	<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454"><a href="https://www.talentmgt.com/topics/technology/"><span >Emerging Technologies</span></a></li>
	<li id="menu-item-78289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78289"><a href="https://www.talentmgt.com/topics/archive/succession-planning/"><span >Succession Planning</span></a></li>
	<li id="menu-item-78290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78290"><a href="https://www.talentmgt.com/topics/talent-acquisition/"><span >Talent Acquisition</span></a></li>
	<li id="menu-item-79809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79809"><a href="https://www.talentmgt.com/topics/profiles-case-studies/"><span >Profiles &amp; Case Studies</span></a></li>
</ul>
</li>
<li id="menu-item-79818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79818"><a href="#"><span >Columns</span></a>
<ul class="sub-menu">
	<li id="menu-item-79819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79819"><a href="https://www.talentmgt.com/topics/columns/growing-diverse-talent/"><span >Growing Diverse Talent</span></a></li>
	<li id="menu-item-79997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79997"><a href="https://www.talentmgt.com/topics/columns/scaling-belonging/"><span >Scaling Belonging</span></a></li>
	<li id="menu-item-79820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79820"><a href="https://www.talentmgt.com/topics/columns/workplace-matters/"><span >Workplace Matters</span></a></li>
</ul>
</li>
<li id="menu-item-78796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78796"><a target="_blank" rel="noopener" href="https://www.clobreakfastclub.com"><span >Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-79408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79408"><a target="_blank" rel="noopener" href="https://www.closymposium.com/"><span >CLO Symposium</span></a></li>
	<li id="menu-item-79407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79407"><a target="_blank" rel="noopener" href="https://www.2022breakfastclub.com/"><span >Breakfast Club</span></a></li>
	<li id="menu-item-79406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79406"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/ev_tm_call-for-speakers_2022"><span >Speak For Us!</span></a></li>
</ul>
</li>
<li id="menu-item-73521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73521"><a href="https://www.talentmgt.com/events/"><span >Webinars</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.talentmgt.com/whitepapers/"><span >White Papers</span></a></li>
<li id="menu-item-74426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74426"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/contribute_2022"><span >Contribute</span></a></li>
<li id="menu-item-73518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73518"><a target="_blank" rel="noopener"><span >Advertise</span></a>
<ul class="sub-menu">
	<li id="menu-item-73562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73562"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/talent-management-media-kit"><span >Media Kit</span></a></li>
	<li id="menu-item-73563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73563"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/editorial-calendar_2022"><span >Editorial Calendar</span></a></li>
	<li id="menu-item-73564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73564"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/tm-contact-a-sales-representative"><span >Contact Sales</span></a></li>
</ul>
</li>
<li id="menu-item-79865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79865"><a href="#subscribe_form"><span >Subscribe</span></a></li>
<li id="menu-item-79813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79813"><a href="https://www.talentmgt.com/topics/video/"><span >Video</span></a></li>
<li id="menu-item-75561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75561"><a href="#"><span >More</span></a>
<ul class="sub-menu">
	<li id="menu-item-74428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74428"><a href="https://resource.chieflearningofficer.com/tm_contactus"><span >Contact Us</span></a></li>
	<li id="menu-item-75576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75576"><a href="https://www.talentmgt.com/who-we-are/"><span >About Us</span></a></li>
	<li id="menu-item-80150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80150"><a href="#"><span >Follow Us</span></a>
	<ul class="sub-menu">
		<li id="menu-item-80151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80151"><a target="_blank" rel="noopener" href="https://www.facebook.com/talentmgnt"><span >Facebook</span></a></li>
		<li id="menu-item-80152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80152"><a target="_blank" rel="noopener" href="https://www.instagram.com/talentmgnt/"><span >Instagram</span></a></li>
		<li id="menu-item-80153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80153"><a target="_blank" rel="noopener" href="https://www.linkedin.com/showcase/74120996/"><span >LinkedIn</span></a></li>
		<li id="menu-item-80154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80154"><a target="_blank" rel="noopener" href="https://www.linkedin.com/groups/1189097/"><span >LinkedIn Group</span></a></li>
		<li id="menu-item-80155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80155"><a target="_blank" rel="noopener" href="https://twitter.com/TalentMgnt"><span >Twitter</span></a></li>
		<li id="menu-item-80156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80156"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCAQxNVXppn1IN0IxgDADZ5Q"><span >Youtube</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="searchIconAjax" class="menu-item menu-item-type-post_type menu-item-object-page"><i class="fa fa-search"></i></li><li class="showTheInput list-unstyled" style="display:none"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Search	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='Search here...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="80240">
            <fieldset class="">
            <legend>Generic filters</legend>
    
    <div class="asp_option_inner hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	

                    <div class="asp_option">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       aria-label="Exact matches only"
                       name="asp_gen[]" />
                <label aria-hidden="true"
                       for="set_exact1_1"></label>
            </div>
            <div class="asp_option_label">
                Exact matches only            </div>
        </div>
                                <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1"></label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1"></label>
            </div>
        </div>
                    <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1"></label>
            </div>
        </div>
    </fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box">
        <legend>Filter by Custom Post Type</legend>
            <div class="asp_option_inner hiddend" aria-hidden="true">
        <input type="checkbox" value="articles"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="asp_option_label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div>        <style type="text/css">
        /* User defined Ajax Search Pro Custom CSS */
        ::placeholder{
    color: #001e64 !important;
    font-weight: bold !important;
}
div#ajaxsearchpro1_1 {
    display: flex;
    flex-direction: column;
}#ajaxsearchpro1_1 .probox .proinput input.orig {
    color: #011e64;
    font-weight: bold;
    right: -10px;
}
div.asp_m.ajaxsearchpro .probox .proclose svg {
    width: 25px;
    height: 25px;
    background: transparent !important;
    fill: #243e78 !important;
    margin-top: 0;
    top: 4px;
    box-shadow: none !important;
}


#ajaxsearchprores1_1.vertical, #ajaxsearchprores1_2.vertical, div.asp_r.asp_r_1.vertical {
    background: #011f60 !important;
}
.resdrg {
    display: flex;
    flex-flow: row wrap;
    row-gap: 10px;
    justify-content: space-between;
}
div.asp_r.asp_r_2.vertical .results .asp_spacer {
    display: none;
}
.resdrg .item {
	max-width: 46%;
}
#ajaxsearchprores2_1.vertical .results .item .asp_image, #ajaxsearchprores2_2.vertical .results .item .asp_image, div.asp_r.asp_r_2.vertical .results .item .asp_image {
	width: 100%;
	height: 100px;
}
div.asp_w.asp_r.vertical .results .asp_spacer {display: none;}

div#mCSBap_1 {
    background: white !important;
}    </style>
    <div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</li></ul></div></nav></div></header><div class="main-container"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="adplugg-container"><div class="adplugg-tag" data-adplugg-zone="tm_top_728x90"></div></div>	

	<div class="custom-container">
									<a class="text-dark text-uppercase font-md-bold display-6" href="https://www.talentmgt.com/articles/2022/12/02/the-5-skills-your-employees-must-have-in-2023/">Next</a>
			</div>
	<!-- Start -->
	<div class="bg-blue section-divider article-blog ">

		<div class="custom-container single-artice">

								<img src="https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_431623103-scaled.jpeg" class="mt-2">

								<div class="article-content">

				<h2 class="d-block">The trance of scarcity: How we heal culture</h2>
			</div>

			<div class="article-content">

				<p class="mt-3">Organizations must embrace compassion and help their leaders recognize the role of scarcity thinking at work. </p>
				
					<h3 class="">by
						<a href ="https://www.talentmgt.com/article_author/teri-johnson/">Teri Johnson</a>
					</h3>
					<h4>December 5, 2022				</h4>
				<ul class=" d-flex font-weight-bold share-icon">
					Share
					<li><a target="_blank" href="https://twitter.com/intent/tweet
						?url=https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/&text=The trance of scarcity: How we heal culture&hashtags=css,html"><i
						class="fab fa-twitter"></i></a></li>
						<li><a target="_blank"
							href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/"><i
							class="fab fa-linkedin-in"></i></a></li>
							<li><a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/&title=The trance of scarcity: How we heal culture							&summary=Organizations must embrace compassion and help their leaders recognize the role of scarcity thinking at work. 							&source=Articles"><i class="fab fa-facebook-f"></i></a></li>
							<li class="cplink"><a onclick="myFunction()" href="javascript:void(0)"><i class="fas fa-link"></i>
								Copy
							URL</a><span id="tooltiptext"></span></li>
						</ul>
						<div class="para">
							
<p>Were you one of the many who hit the stores early in the panic of the 2020 pandemic, wiping shelves clean of toilet paper? In reality, there really wasn’t a shortage of anything other than the one created through our collective fear of running out. But that kind of fear can drive our behavior and choices toward hoarding and being overly protective of our resources to the point that we hide them, refusing to share what we perceive to be our only edge in a competitive world.&nbsp;</p>



<p>Organizations spend millions each year on developing emotional intelligence (EQ) and agility in their leaders — for good reason.&nbsp;&nbsp;In their 2019 report, the Institute for Health and Human Potential found that 80 percent of the defining characteristics of exceptional and unexceptional leaders were emotional intelligence behaviors. According to&nbsp;<a href="https://www.soocial.com/emotional-intelligence-statistics/">research</a>, 95 percent of people think they are self-aware, but only 15 percent actually are.&nbsp;</p>



<p>Qualities and characteristics like self-awareness, empathy, compassion, vulnerability, trust and stability are desirable for a positive and safe work culture where people trust enough to be authentic, try new ideas and not be punished for failing. Investing in emotional intelligence training can yield a return of as much as&nbsp;<a href="https://www.psychologytoday.com/us/blog/emotional-intelligence/202103/the-roi-emotional-intelligence-work">1484 percent</a>.&nbsp;</p>



<p>Additionally, up to 50 percent of employees quit because of a bad manager. The 2019 report concludes that turnover can be significantly reduced by EQ training. Leaders who invest in learning about their self-awareness and social awareness and who demonstrate empathy and compassion are&nbsp;<a href="https://www.psychologytoday.com/us/blog/emotional-intelligence/202103/the-roi-emotional-intelligence-work">linked</a>&nbsp;to higher-profiting companies.&nbsp;</p>



<p>In carrying out this kind of training with managers and leaders from various fields, I’ve noticed a pattern. Those who seem to struggle with what most of us would call low EQ and agility, tend to have a common denominator: a scarcity mindset.&nbsp;</p>



<p>When our survival is assured – that is, we have plenty of the necessities, such as food, clothing, shelter and means of bringing in ample income to continue – we have the mental bandwidth to consider others and their needs, cultivate compassion, empathy and self-awareness. Maslow’s hierarchy of needs comes to mind, yet let’s not invite the academic debate about if we move through his stages strictly linearly. For thousands of years, our human culture contributed to a collective mindset that many have become ensnared by:&nbsp;<em>a trance of scarcity</em>. This easily builds upon itself daily with current economic and political rhetoric using an emotional hot button to influence buying patterns, votes and donations.&nbsp;</p>



<p>When we know we have plenty, we are willing to share, assist others and consider their needs and contribute to meeting them. In that world, kindness and compassion matter. In a survival world, when we are fearful that there might not be enough or we might lose our advantage, we begin to withhold resources and information. We hoard our holdings; we criticize anyone who doesn’t buy into our fear of not having enough. We don’t see the value of so-called soft skills like emotional intelligence because we don’t evaluate anything that doesn’t translate directly to dollars as worthy of our attention.</p>



<p>The irony, at least for organizational culture, is that cultivating a culture of high emotional intelligence and agility pays for itself many times over in attracting and retaining high-quality talent, clientele and customers.</p>



<p>This is a deeply rooted, challenging to change, subconscious mindset, much like a trance. We churn out unconscious thoughts constantly, many driven by what we’ve been taught from those with scarcity mindsets of their own.&nbsp;<a href="https://www.pnas.org/doi/10.1073/pnas.2115649119">Research</a>&nbsp;shows gestating infants are affected by these fears in their mothers and other family members to the degree that it shows differences in how their brains are structured and function. Fear of shrinking resources has been a given for so long that it is a part of our shared human consciousness.</p>



<p>Interestingly, most don’t talk openly about this in work or social settings. Money is possibly the most taboo subject in our culture. Most learn early on not to ask about the cost of things or someone’s salary. We see countless messages focused on how dire our economic system is, reminding us in multiple ways how precarious our personal financial system may be.&nbsp;</p>



<p>“Have you saved enough for retirement?” frequently scrolls past on all social media feeds. Those ads and posts can make a compelling case for a “Chicken Little” scenario, and many of us have colleagues, clients, family and friends who have become hooked on that theme.&nbsp;</p>



<p>How do we help ourselves break out of the trance of scarcity and reconnect with our humanity? How do we help leaders and organizations elevate the importance of leading with compassion, empathy and understanding? And what if our shared experience of a world that works for most of us hangs in the balance?&nbsp;</p>



<p>Sometimes those immersed in fear-based thinking don’t want to break out of the hold the mindset has them in. Sometimes people ignore warning signals until there is an emergency where they have no choice. In the current moment, we have a nation divided against itself, higher suicide rates than the Great Depression and the Great Resignation. It’s hard to imagine a more urgent time for helping people free themselves from the trance of scarcity and invest in learning how to lead with compassion and empathy.&nbsp;</p>



<p><strong>How do we do that?</strong></p>



<p>One of the first steps to shift to a more abundant mindset is to start thinking about what we do have access to, and what is working well. A daily gratitude practice can bring great value. Taking a few moments each day to remember a few things that are going well or that we might take for granted, can&nbsp;<a href="https://www.webmd.com/mental-health/what-is-scarcity-mentality">shift the direction</a>&nbsp;of our thinking.</p>



<p>A second step would be to surround yourself with people who are positive and energizing and reduce time with those who are the “Chicken Littles” in our world. To avoid expanding neural networks of fear and lack, limit the time you listen to or interact with people who subscribe to that philosophy. Being in that environment on a regular basis can change the chemistry and function&nbsp;<a href="https://ideapod.com/research-explains-impact-around-negative-people-brain/">of your brain</a>.</p>



<p>As challenging as it might be, abandon the win-lose business model and move into the win-win model. In a strictly competitive environment only one person wins; we used to see this as a model for boosting sales, by pitting employees against each other. In a collaborative environment there is more than one winner; we help each other win. Ask questions such as, “How can we reconfigure this so it’s a win for all parties?”</p>



<p>We can also train our minds to see the opportunities in front of us that we have habitually overlooked. If we are so focused on what we believe to be true, we can easily miss seeing significant opportunities –&nbsp;<a href="https://www.npr.org/sections/health-shots/2013/02/11/171409656/why-even-radiologists-can-miss-a-gorilla-hiding-in-plain-sight">even gorillas</a>&nbsp;– completely.</p>



<p>When two people are speaking with me at once, each wanting to share something, I cannot focus on both and have anything coherent come out of it. So I ask them both to pause and speak one at a time so that they are truly heard. We are responsible for making a conscious choice about where we place our focus. We can redirect our thought to what is working, what is going well and what we are inspired by.&nbsp;</p>



<p>As leaders, we can also gently redirect those we recognize immersed in scarcity thinking to a more productive line of conversation. Negativity is a social turnoff and can quickly spread through a team or office, demoralizing everyone. Model the best way to redirect those conversation detailers as soon as they crop up. The acronym of&nbsp;<a href="https://www.insperity.com/blog/managing-emotional-employees/">THINK</a>&nbsp;can be a helpful reminder of how to direct our words:&nbsp;</p>



<ul>
<li>Is this true?</li>



<li>Is the helpful?</li>



<li>Is this inspiring?</li>



<li>Is this necessary?</li>



<li>Is this kind?</li>
</ul>



<p>How might we see more clearly the fear behind the hostility of the person at work who is certain things are falling apart? How do we hold compassion and listen to those holding on to their privilege with a death grip? These are the challenges of our time.&nbsp;As those tasked with educating and supporting learning in organizations, we must recognize the role of scarcity thinking in ourselves and those we serve. More organizations should add resources to help their employees shift away from fear,&nbsp;practice emotional intelligence and agility and embrace the value of qualities like empathy, compassion and understanding.&nbsp;</p>
						</div>
						<div class="mb-4" style="color: #001e64; font-size: 20px; font-weight: 400; font-style: italic;">
															
															<div class="author_bio author-sm-bio d-block"><div class="author-image-container"><img class="author_image_bio" src="https://www.talentmgt.com/wp-content/uploads/2022/11/TJHeadshotBlue.jpg"></div><div class="article-byline-texts"><h3>Teri Johnson</h3>Teri Johnson, founder of Personal Best Partners works with executives, leaders and teams using strengths-based leadership and systemic team coaching to expand performance and collaboration. She is the author of "From Leader to Coach: Creating a High Performance Culture" and "Unleash Your Potential with 25 Self-Coaching Tips." To comment, email <a
								href="mailto:editor@talentmgt.com">editor@talentmgt.com.</a></div></div>						</div>
						<div class="d-flex justify-content-center section-divider">
							<div class="adplugg-tag" data-adplugg-zone="tm_bottom_728x90"></div>						</div>
					</div>

					<div class="row">
						<div class="col-md-6 mt-5 mt-lg-0">
							<h5>Related Articles</h5>
							 <div class="row card-horizontal">
																	<div class="col-md-4 img-square-wrapper">
										<a href="https://www.talentmgt.com/articles/2022/12/02/the-5-skills-your-employees-must-have-in-2023/"> <img class=""
											src="https://www.talentmgt.com/wp-content/uploads/2022/11/TM-Cornerstone-video-thumbnail.png" alt="Card image cap"></a>
										</div>
																		<div class="card-body col-md-8 px-4 py-0">
										<a href="https://www.talentmgt.com/articles/2022/12/02/the-5-skills-your-employees-must-have-in-2023/">
											<h6 class="card-title">The 5 skills your employees must have in 2023</h6>
										</a>
										
										<p class="card-text">by
											<a href="https://www.talentmgt.com/article_author/ave-rio/">Ave Rio</a>										</p>
									</div>
								</div>
							 <div class="row card-horizontal">
																	<div class="col-md-4 img-square-wrapper">
										<a href="https://www.talentmgt.com/articles/2022/11/30/prioritizing-mental-health-in-the-workplace-it-starts-with-harassment-prevention/"> <img class=""
											src="https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_420072293-scaled.jpg" alt="Card image cap"></a>
										</div>
																		<div class="card-body col-md-8 px-4 py-0">
										<a href="https://www.talentmgt.com/articles/2022/11/30/prioritizing-mental-health-in-the-workplace-it-starts-with-harassment-prevention/">
											<h6 class="card-title">Prioritizing mental health in the workplace? It starts with harassment prevention</h6>
										</a>
										
										<p class="card-text">by
											<a href="https://www.talentmgt.com/article_author/natasha-nicholson/">Natasha Nicholson</a>										</p>
									</div>
								</div>
							 <div class="row card-horizontal">
																	<div class="col-md-4 img-square-wrapper">
										<a href="https://www.talentmgt.com/articles/2022/11/29/when-resistance-to-change-is-an-enabler-to-change/"> <img class=""
											src="https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_492510767-scaled.jpeg" alt="Card image cap"></a>
										</div>
																		<div class="card-body col-md-8 px-4 py-0">
										<a href="https://www.talentmgt.com/articles/2022/11/29/when-resistance-to-change-is-an-enabler-to-change/">
											<h6 class="card-title">When resistance to change is an enabler to change</h6>
										</a>
										
										<p class="card-text">by
											<a href="https://www.talentmgt.com/article_author/yazeed-alhezzani/">Yazeed Alhezzani</a>										</p>
									</div>
								</div>
							 <div class="row card-horizontal">
																	<div class="col-md-4 img-square-wrapper">
										<a href="https://www.talentmgt.com/articles/2022/11/22/hire-the-right-employees-by-utilizing-a-culture-interview/"> <img class=""
											src="https://www.talentmgt.com/wp-content/uploads/2022/11/AdobeStock_517708154-scaled.jpg" alt="Card image cap"></a>
										</div>
																		<div class="card-body col-md-8 px-4 py-0">
										<a href="https://www.talentmgt.com/articles/2022/11/22/hire-the-right-employees-by-utilizing-a-culture-interview/">
											<h6 class="card-title">Hire the right employees by utilizing a culture interview</h6>
										</a>
										
										<p class="card-text">by
											<a href="https://www.talentmgt.com/article_author/drew-tattam/">Drew Tattam</a>										</p>
									</div>
								</div>
							
							<div class="btn common-btn d-flex justify-content-center">
								<a class="sm-white-btn" href="/articles">
								Read More </a>
							</div>

						</div>

						<div class="col-md-6 mt-5 mt-lg-0 latest">
							<h5>Webinars</h5>
															<div class="card-horizontal border-md-bottom ">
									<div class="card-body pt-0 px-0">
																				<a href="https://event.on24.com/wcc/r/4022690/817D5DC8FDC3790E9E6B6B686F028DE9?partnerref=WEB_TM" target="_blank">
											<h6 class="font-weight-bold">December 06</h6>
											<p class="card-text">Creating a Strong Company Culture and Future Leaders at TD Bank</p>
										</a>
									</div>
								</div>
																<div class="card-horizontal border-md-bottom ">
									<div class="card-body pt-0 px-0">
																				<a href="https://event.on24.com/wcc/r/4032114/32F733DE53CB862CE49E56D38FB3628A?partnerref=WEB_TM" target="_blank">
											<h6 class="font-weight-bold">December 06</h6>
											<p class="card-text">The Role of Leadership Development in a Diversity, Equity and Inclusion Strategy</p>
										</a>
									</div>
								</div>
																<div class="card-horizontal border-md-bottom ">
									<div class="card-body pt-0 px-0">
																				<a href="https://event.on24.com/wcc/r/3975198/46E898759A199CF3A07C6DD16879EC11?partnerref=WEB_TM" target="_blank">
											<h6 class="font-weight-bold">December 07</h6>
											<p class="card-text">Employee-Centric Programs: U.S. Renal Care’s “All-in” Focus on First Line Manager Onboarding Experiences</p>
										</a>
									</div>
								</div>
																<div class="card-horizontal border-md-bottom ">
									<div class="card-body pt-0 px-0">
																				<a href="https://event.on24.com/wcc/r/4007597/4398DDA6181177C4DD73FFB8FD5A8944?partnerref=WEB_TM" target="_blank">
											<h6 class="font-weight-bold">December 07</h6>
											<p class="card-text">From Aspiration to Reality: 2022 Workforce Attitudes Toward Mental Health</p>
										</a>
									</div>
								</div>
																<div class="card-horizontal border-md-bottom ">
									<div class="card-body pt-0 px-0">
																				<a href="https://event.on24.com/wcc/r/4041318/CEFA46252F1B1F1E9ED7451DEAF9E552?partnerref=WEB_TM" target="_blank">
											<h6 class="font-weight-bold">December 13</h6>
											<p class="card-text">Workforce Management in the Time of Economic Turbulence</p>
										</a>
									</div>
								</div>
															<div class="btn common-btn d-flex justify-content-center">
								<a class="sm-white-btn" href="/events">
								See All </a>
							</div>
						</div>
					</div>
				</div>
			</main>
		</div>
		<input type="text" style="display:none;" value="https://www.talentmgt.com/articles/2022/12/05/the-trance-of-scarcity-how-we-heal-culture/" id="myInputLInk">
		<script>
			function myFunction() {

				var copyText = document.getElementById("myInputLInk");
				copyText.style.display = "block";
				copyText.select();
				copyText.setSelectionRange(0, 99999);
				document.execCommand("copy");

				var tooltip = document.getElementById("tooltiptext");
				tooltip.innerHTML = "Copied: ";
				setTimeout(function() {
					tooltip.innerHTML = "";

				}, 2000);
				copyText.style.display = "none";
			}



// document.querySelectorAll('a[name]').forEach(function (anchor) {
//   anchor.addEventListener("click", function (){
//     var page = window.location.href.replace(/#.*$/, '')
//     copyIt(page + '#' + anchor.name);
//   });
// });
</script>
</main></div>
<footer>
  
   

  
    <div class="footer-widgets" id="genesis-footer-widgets">
        <h2 class="genesis-sidebar-title screen-reader-text">Footer</h2>
        <div class="wrap">
            <div class="widget-area footer-widgets-1 footer-widget-area"> <section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-75915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75915"><a>Topics</a></li>
<li id="menu-item-78632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78632"><a href="https://www.talentmgt.com/topics/diversity-and-inclusion/">Diversity, Equity, Inclusion &amp; Belonging</a></li>
<li id="menu-item-73577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73577"><a href="https://www.talentmgt.com/topics/archive/succession-planning/">Succession Planning</a></li>
<li id="menu-item-73578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73578"><a href="https://www.talentmgt.com/topics/talent-acquisition/">Talent Acquisition</a></li>
<li id="menu-item-73579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73579"><a href="https://www.talentmgt.com/topics/performance-management/">Performance Management</a></li>
<li id="menu-item-73525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73525"><a href="https://talentmgt.com/topics/culture/">Culture</a></li>
<li id="menu-item-73580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73580"><a href="https://www.talentmgt.com/topics/assessment-and-measurement/">Assessment and Measurement</a></li>
<li id="menu-item-73581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73581"><a href="https://www.talentmgt.com/topics/strategy-and-management/">Strategy and Management</a></li>
<li id="menu-item-78633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78633"><a href="https://www.talentmgt.com/topics/technology/">Emerging Technologies</a></li>
<li id="menu-item-78634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78634"><a href="https://www.talentmgt.com/topics/profiles-case-studies/">Profiles &amp; Case Studies</a></li>
<li id="menu-item-79337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79337"><a target="_blank" rel="noopener" href="https://www.chieflearningofficer.com/videos/">Video</a></li>
</ul></div></div></section>
            </div>
            <div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-75949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75949"><a>Resources</a></li>
<li id="menu-item-75950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75950"><a href="#subscribe_form">Email Sign Up</a></li>
<li id="menu-item-75951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75951"><a target="_blank" rel="noopener" href="https://www.talentmgt.com/awards">Awards</a></li>
<li id="menu-item-75952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75952"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/contribute_2022">Contribute</a></li>
<li id="menu-item-75953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75953"><a target="_blank" rel="noopener" href="https://resource.chieflearningofficer.com/rs_tm_request">Research</a></li>
<li id="menu-item-78244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78244"><a href="https://www.talentmgt.com/whitepapers/">White Papers</a></li>
</ul></div></div></section>
            </div>
            <div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-events-container"><ul id="menu-events" class="menu"><li id="menu-item-75935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75935"><a>Events</a></li>
<li id="menu-item-75936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75936"><a href="https://www.talentmgt.com/events/">Upcoming Events</a></li>
<li id="menu-item-75937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75937"><a target="_blank" rel="noopener" href="https://www.closymposium.com/">Symposium</a></li>
<li id="menu-item-75938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75938"><a target="_blank" rel="noopener" href="https://www.clobreakfastclub.com/">Breakfast Club</a></li>
<li id="menu-item-75939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75939"><a href="https://www.talentmgt.com/events/">Webinars</a></li>
<li id="menu-item-75940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75940"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/ev_tm_call-for-speakers_2022">Speak For Us!</a></li>
</ul></div></div></section>
            </div>
            <div class="widget-area footer-widgets-2 footer-widget-area"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-follow-us-container"><ul id="menu-follow-us" class="menu"><li id="menu-item-75941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75941"><a>Follow Us</a></li>
<li id="menu-item-79198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79198"><a target="_blank" rel="noopener" href="https://www.facebook.com/talentmgnt">Facebook</a></li>
<li id="menu-item-75944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75944"><a target="_blank" rel="noopener" href="https://www.instagram.com/talentmgnt/">Instagram</a></li>
<li id="menu-item-80149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80149"><a target="_blank" rel="noopener" href="https://www.linkedin.com/showcase/74120996/">LinkedIn</a></li>
<li id="menu-item-75943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75943"><a target="_blank" rel="noopener" href="https://www.linkedin.com/groups/1189097/">LinkedIn Group</a></li>
<li id="menu-item-75942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75942"><a target="_blank" rel="noopener" href="https://twitter.com/TalentMgnt">Twitter</a></li>
<li id="menu-item-79197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79197"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCAQxNVXppn1IN0IxgDADZ5Q">Youtube</a></li>
</ul></div></aside>            </div>
            <div class="widget-area footer-widgets-2 footer-widget-area"><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-advertise-container"><ul id="menu-advertise" class="menu"><li id="menu-item-75945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75945"><a>Advertise</a></li>
<li id="menu-item-75946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75946"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/talent-management-media-kit">Media Kit</a></li>
<li id="menu-item-75947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75947"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/editorial-calendar_2022">Editorial Calendar</a></li>
<li id="menu-item-75948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75948"><a target="_blank" rel="noopener" href="https://resource.talentmgt.com/tm-contact-a-sales-representative">Contact Sales</a></li>
</ul></div></aside>            </div>
            <div class="widget-area footer-widgets-2 footer-widget-area"><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-75955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75955"><a href="https://www.talentmgt.com/who-we-are">About Us</a></li>
<li id="menu-item-70465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70465"><a href="https://talentmgt.com/who-we-are">Our Team</a></li>
<li id="menu-item-70467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70467"><a target="_blank" rel="noopener" href="https://resource.chieflearningofficer.com/tm_contactus">Contact Us</a></li>
<li id="menu-item-70468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70468"><a target="_blank" rel="noopener" href="https://www.betterworkmedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-70469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70469"><a target="_blank" rel="noopener" href="https://www.betterworkmedia.com/privacy-policy/">Terms of Use</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</footer>
</div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<div style="background-color:#336fad; margin:auto;"><div class="footerfooter"><div style="color: white; font-size: 13px;">© 2022 - Talent Management - All rights reserved. </div> <div style="color: white; font-size: 13px;"> <a style="color: white;" href="https://betterworkmedia.com/privacy-policy" target="_blank">Privacy Policy</a> | <a style="color: white;"  href="https://betterworkmedia.com" target="_blank">BetterWork Media Group</a></div></div></div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZJEWS85JEC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZJEWS85JEC');
</script>



            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script id='tptn_tracker-js-extra'>
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.talentmgt.com\/","top_ten_id":"80240","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1545089819"};
</script>
<script src='https://www.talentmgt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js'></script>
<script src='https://www.talentmgt.com/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1669079129' id='atomic-blocks-dismiss-js-js'></script>
<script src='https://www.talentmgt.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script src='https://www.talentmgt.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script src='https://www.talentmgt.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.4.0' id='superfish-args-js'></script>
<script src='https://www.talentmgt.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.4.0' id='skip-links-js'></script>
<script src='https://www.talentmgt.com/wp-content/themes/tm-genesis/js/sumits-site.js' id='sumits-js'></script>
<script src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js' id='slick-min-js'></script>
<script src='https://www.talentmgt.com/wp-content/themes/tm-genesis/assets/dist/js/app.js?ver=1669079129' id='clo-js-js'></script>
<script src='https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js-js'></script>
<script src='https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=uAUxUD' id='wd-asp-photostack-js'></script>
<script src='https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=uAUxUD' id='wd-asp-chosen-js'></script>
<script id='wd-asp-ajaxsearchpro-js-extra'>
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.talentmgt.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.talentmgt.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.talentmgt.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.talentmgt.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.talentmgt.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.talentmgt.com\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"uAUxUD","version":"4981","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
</script>
<script src='https://www.talentmgt.com/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-noui-isotope.min.js?ver=uAUxUD' id='wd-asp-ajaxsearchpro-js'></script>
<script src='https://www.talentmgt.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://www.talentmgt.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script id='tm-genesis-responsive-menu-js-extra'>
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
</script>
<script src='https://www.talentmgt.com/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='tm-genesis-responsive-menu-js'></script>
</body></html>
<!-- end -->
